kevinhng86.iblog.website
USN-3159-1: Linux kernel vulnerability
Ubuntu Security Notice USN-3159-1 20th December, 2016 linux vulnerability A security issue affects these releases of Ubuntu and its derivatives: